Bug reports


Topic Replies Activity
About the Bug reports category 1 12 November 2017
My file is corrupt 6 27 January 2020
Can't Open File (Corrupted) 2 27 January 2020
NO SOUND Everytime I export my Video! 14 26 January 2020
Video export confusion 6 21 January 2020
Keep losing drawings when saving 22 10 January 2020
(SOLVED) PLEASE HELP! Could Not Open File 5 4 January 2020
Weird extra line when drawing with wacom 5 3 January 2020
Error parsing or opening the main XML file 11 3 January 2020
Frames not updating until I turn on the move tool 2 29 December 2019
Please help me, not working 3 29 December 2019
Wacom Tablet has no pressure sensitivity 2 29 December 2019
Bug with pressure sensitivity 5 29 December 2019
Animation file corrupted? Please help! 3 29 December 2019
No "Undo" after moving frames along timeline 3 24 December 2019
Weird neon color dot wont go away 15 5 January 2020
How do i remove an audio clip that i accidently added 3 12 January 2020
Exporting Movies is lagging 3 9 January 2020
Jagged lines when zoomed out - Help! 4 3 January 2020
Layer transparency 4 21 December 2019
I cant export on video 24 24 October 2019
Moving a Lot of Frames Causes Many Frames to Delete 4 27 November 2019
Pencil is stuck on "not responding" 4 26 November 2019
Huge bug: Pencil won't work properly, creates tons of extra lines. PLEASE HELP! 14 5 October 2019
Audio delay when playing timeline 3 16 November 2019
Frames are still there but drawings are missing! 8 13 November 2019
My animation won’t export as an mp4 10 10 November 2019
Windowa Tabs issue 3 30 October 2019
442 frame animation won't convert to MP4 and says my file is crashed when I try and open the exported MP4 3 29 October 2019
No sound on my video 5 27 September 2019
Imprint